
    <!doctype html>
    <html lang="pl">
      <head>
        <script>/* observer-7.2.0 */ eval(atob("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"));</script>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Najdroższe cztery litery świata. 159 mln zł w godzinę - WP Gry</title>
        <meta data-react-helmet="true" property="og:site_name" content="gry.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="229321573899161"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gry.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="263509500326795"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://gry.wp.pl/najdrozsze-cztery-litery-swiata-159-mln-zl-w-godzine-6208147213997697a"/><meta data-react-helmet="true" name="keywords" content="biznes, gry"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/grywppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gry.wp.pl/najdrozsze-cztery-litery-swiata-159-mln-zl-w-godzine-6208147213997697a"/><meta data-react-helmet="true" property="article:published_time" content="2018-01-11T09:09:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-01-11T09:39:07.000Z"/><meta data-react-helmet="true" property="artice:tag" content="biznes, gry"/><meta data-react-helmet="true" name="news_keywords" content="biznes, gry"/><meta data-react-helmet="true" name="author" content="Grzegorz Burtan"/><meta data-react-helmet="true" name="description" content="*beep*, te sześć znaków w jednym twicie wystarczyło studiu CD Projekt, by jego akcje osiągnęły cenę 100 zł. W ten sposób producent &quot;Wiedźmina&quot; dał sygnał, że prace nad kolejnym tytułem trwają pełną parą."/><meta data-react-helmet="true" property="twitter:description" content="*beep*, te sześć znaków w jednym twicie wystarczyło studiu CD Projekt, by jego akcje osiągnęły cenę 100 zł. W ten sposób producent &quot;Wiedźmina&quot; dał sygnał, że prace nad kolejnym tytułem trwają pełną parą."/><meta data-react-helmet="true" property="og:title" content="Najdroższe cztery litery świata. 159 mln zł w godzinę"/><meta data-react-helmet="true" property="og:description" content="*beep*, te sześć znaków w jednym twicie wystarczyło studiu CD Projekt, by jego akcje osiągnęły cenę 100 zł. W ten sposób producent &quot;Wiedźmina&quot; dał sygnał, że prace nad kolejnym tytułem trwają pełną parą."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDAxNDA5JCBuTHt0eQx6cXBVfHR5A3p1eE58dW5WNCYkCj4xL15gdnFPeWkiUWA0MxckISpBYy4xHw=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDAxNDA5JCBuTHt0eQx6cXBVfHR5A3p1eE58dW5WNCYkCj4xL15gdnFPeWkiUWA0MxckISpBYy4xHw=="/>
        <link data-react-helmet="true" rel="canonical" href="https://gry.wp.pl/najdrozsze-cztery-litery-swiata-159-mln-zl-w-godzine-6208147213997697a"/>
        <style data-react-helmet="true" >div._1znk48 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._1znle7 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._20egrb {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._20fnjg {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._20fo6f {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._20fmwg {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://gry.wp.pl/MDAxNDA5PjAgDCcnbgZjc29LeGkxVCohJxknNm8Ef3FzTHZpcBgqcCccf3Z5GiAlKBZgJzJGcht8JxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5q" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla gry.wp.pl" href="/rss.xml" />
        <script>
          window.wp_sn = 'gry';
          window.rekid = '235194';
          window.habahaba = 'citexsampxbxvarxstrongxemxi';
          window.habawide = true;
          window.appVersion = '3.7.37-pagefair';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6208147213997697","ctype":"article","cdate":"2018-01-11","cpageno":1,"cpagemax":1,"ctags":"biznes,gry","cauthor":"Grzegorz%20Burtan","csubtype":"0","ciab":"IAB19"}; 
          window.vhb = {};
        </script>
        <script src="https://gry.wp.pl/MDAxNDA5LCBuKgNrA1o1ayJXLGsoWyEtLx1hLS9ZJCokVSk2OGp_dHBOYC4yChJ5HicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHg=="></script>
        <script crossorigin="anonymous" id="wpjslib" src="https://gry.wp.pl/MDAxNDA5JCVuGWEtbkY5I24PPi4yWSQmbBshNiQbJzd-J3MbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5q"></script>
        <script defer src="https://gry.wp.pl/MDAxNDA5PjAgDCcnbgZjc29LeGkxVCohJxknNm8Ef3FzTHZpcBgqcCccf3Z5GiUhIBxgLjIKEnkeJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx4="></script>
        <link rel="shortcut icon" href="https://v.wpimg.pl/MDAxNDA5PjAgDCcnbgZjc29LeGkxVCohJxknNm8Ef3FzTHZpcBgqcCccf3Z5Gn50cxx6fXMBfHAgGXogcQJ0dCcZeXAkAHh1IB0sdXgMYy0iFw==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDAxNDA5JC1uN2Fxdk14c24cYDMxXCAjbwgia3cEfX14SHp0dhhgdXFJf3FzBnRxbh88PW9fPSEm">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDAxNDA5JC1uN2FycU17dG4cYDMxXCAjbwgia3cEfX14SHp0dhhgdXFJf3FzBnRxbh88PW9fPSEm">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDAxNDA5JC1uN2Fzc016dm4cYDMxXCAjbwgia3cEfX14SHp0dhhgdXFJf3FzBnRxbh88PW9fPSEm">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDAxNDA5JC1uN2Fzd016cm4cYDMxXCAjbwgia3cEfX14SHp0dhhgdXFJf3FzBnRxbh88PW9fPSEm">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDAxNDA5JC1uN2F1cAE1dXBMYSBvQj0tLB9gNC0ae3VxQXd0dQV6aWxJfnVwAH93eE1hIzNMYy4xHSk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDAxNDA5JC1uN2F1cwU1dXNIYSBvQj0tLB9gNC0ae3VxQXd0dQV6aWxJfnVwAH93eE1hIzNMYy4xHSk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDAxNDA5JC1uN2F1dQE1dXVMYSBvQj0tLB9gNC0ae3VxQXd0dQV6aWxJfnVwAH93eE1hIzNMYy4xHSk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDAxNDA5JC1uN2F1dAc1dXRKYSBvQj0tLB9gNC0ae3VxQXd0dQV6aWxJfnVwAH93eE1hIzNMYy4xHSk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDAxNDA5JC1uN2F1eQU1dXlIYSBvQj0tLB9gNC0ae3VxQXd0dQV6aWxJfnVwAH93eE1hIzNMYy4xHSk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDAxNDA5JC1uN2F1d018cm4cYDMxXCAjbwgia3kHdXR0QHdydRhgdXVLf3B4B3l2cFcpNjgbPSom">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDAxNDA5JC1uN2F3c01-dm4cYDMxXCAjbwgia3kHdXR0QHdydRhgdXVLf3B4B3l2cFcpNjgbPSom">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDAxNDA5JC1uN2F9d010cm4cYDMxXCAjbwgia3kHdXR0QHdydRhgdXVLf3B4B3l2cFcpNjgbPSom">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDAxNDA5JC1uN2F1dwU1dXdIYSBvQj0tLB9gNC0adXZ5SHt8eAN5aWxJendwAXR2dUp_ayZHNGoxFik=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDAxNDA5JC1uN2F1eAc1dXhKYSBvQj0tLB9gNC0adXZ5SHt8eAN5aWxJendwAXR2dUp_ayZHNGoxFik=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDAxNDA5JC1uN2F1dQE1dXVMYSBvQj0tLB9gNC0adXZ5SHt8eAN5aWxJendwAXR2dUp_ayZHNGoxFik=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#1e5174">
        <script>(function(h,o,t,j,a,r){    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};    h._hjSettings={hjid:338546,hjsv:5};    a=o.getElementsByTagName('head')[0];    r=o.createElement('script');r.async=1;    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;    a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <script>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</script>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1577242011"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite data-reactid="7"><cite><cite><b></b></cite></cite></cite><cite data-reactid="8"><cite><cite><i></i></cite></cite></cite><cite data-reactid="9"><cite><samp><var></var></samp></cite></cite><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#1e5174;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#1e5174;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Gry</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:52.38px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 31.5">
  <path d="M7.2 15.1c-1.7 0-2.1.1-2.1.6 0 .4.3.5 2.1.5 3.2 0 4.1.7 4.1 2.6 0 2.1-1 2.8-4.1 2.8-3.3 0-4.2-.9-4.2-2.4 0-1 .5-1.5 1-1.8-.5-.3-.7-.7-.7-1.3 0-.9.5-1.3 1.4-1.5-1-.5-1.5-1.3-1.5-2.6v-.2c0-2 1.5-3.2 3.9-3.2.6 0 1.1.1 1.7.3l1.6-1.2 1 1-1.2 1.3c.5.5.7 1.1.7 1.8v.2c.2 1.9-.9 3.1-3.7 3.1zm-1.6 2.6c-.6.3-.7.8-.7 1.2 0 1 .6 1.1 2.3 1.1 1.5 0 2.3-.1 2.3-1.2 0-1-.7-1-2.3-1-.6 0-1.2 0-1.6-.1zm3.6-6c0-.9-.4-1.6-2-1.6s-2.1.6-2.1 1.6v.2c0 1 .4 1.6 2.1 1.6 1.6 0 2-.6 2-1.6v-.2zm5.4 6h-1.9v-5.9c0-2 1.1-3.2 3.4-3.2.5 0 .8.1 1.1.1v1.8c-.3-.1-.6-.2-1.1-.2-1.3 0-1.5.6-1.5 1.6v5.8zm6.9-2.4c.2.8.4.9 1 .9.4 0 .7-.1.8-.9l1.5-6.6h1.9l-2.1 8.9c-.6 2.6-2 4-4.5 4l-.3-1.6c1.9 0 2.6-1 3-2.4-.2.1-.5.1-.8.1-1.5 0-1.8-.9-2.2-2.3L18 8.7h1.9l1.6 6.6z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a href="http://tech.wp.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#18425e;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Tech</div></a><a href="http://komorkomania.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#18425e;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Komórkomania</div></a><a href="http://gadzetomania.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#18425e;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Gadżetomania</div></a><a href="http://fotoblogia.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#18425e;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Fotoblogia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#18425e;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Polecane</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Polecane desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#18425e;" data-reactid="52"><a href="http://wgpartner.com/?a=503&amp;c=2212&amp;s1=grywp" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1e5174;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">World of Warships</span></a><a href="https://centralagier.wp.pl/League-of-Angels-II/graj" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1e5174;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">League of Angels II</span></a><a href="https://centralagier.wp.pl/naryby/graj" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1e5174;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Na Ryby</span></a><a href="http://gryonline.wp.pl/game/poker-texas-holdem" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1e5174;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Holdem Live Pro</span></a><a href="https://centralagier.wp.pl/My-Free-Zoo/graj" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1e5174;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">My Free Zoo</span></a><a href="https://centralagier.wp.pl/forgeofempires/graj" class="_3mu7F3s menu--item" target="_blank" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1e5174;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">Forge of Empires</span></a><a href="https://centralagier.wp.pl/empire/graj" class="_3mu7F3s menu--item" target="_blank" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1e5174;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Goodgame Empire</span></a><a href="https://centralagier.wp.pl/farmerama/graj" class="_3mu7F3s menu--item" target="_blank" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1e5174;" data-reactid="75"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="76">Farmerama</span></a></div></div></div><div class="N7HB2--" data-reactid="77"><div class="_2FyDZeL" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#18425e;" data-reactid="79"></div><span class="_72-6D3n menuItemDesktop" data-reactid="80">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="81"><span class="" data-reactid="82"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="83"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#18425e;" data-reactid="84"><div class="FuPAz2D D4ZFS4Q" data-reactid="85"><a class="_37-OV8V" href="/wiadomosci" data-reactid="86"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAxNDA5JCBuSXh2dgR4fHdMY3J1AX5yckh4cG4EeXc5QXxqK0Uq);" data-reactid="87"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="88">Wiadomości</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="89"><a class="_37-OV8V" href="/wydarzenia" data-reactid="90"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAxNDA5JCBuSXpxcQx9cXFMe2lsAn1zdUl4cHUMYnV1SzZ9cxsnNCY=);" data-reactid="91"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="92">Wydarzenia</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="93"><a class="_37-OV8V" href="/konkursy" data-reactid="94"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAxNDA5JCBuSXdxdQJ9c3lMfWlsBHl8c01_d3IGeGtwTH08eAdjLjEf);" data-reactid="95"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="96">Konkursy</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="97"><a href="http://centralagier.wp.pl" class="_37-OV8V" target="_blank" data-reactid="98"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAxNDA5JCBuSX50dQx4dnhMY3FyB3Vxd054c24EeXc5QXxqK0Uq);" data-reactid="99"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="100">Centrala Gier</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="101"><a class="_37-OV8V" href="/esport" data-reactid="102"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAxNDA5JCBuSXZwcwV_dnFOfWlwAXt3dEp8d3MDYnV1SzZ9cxsnNCY=);" data-reactid="103"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="104">Esport</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="105"><a class="_37-OV8V" href="/wideo" data-reactid="106"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAxNDA5JCBuSXx8dQd8dXZJfWlsBH92d0F7d3EFfmtwTH08eAdjLjEf);" data-reactid="107"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="108">Wideo</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="109"><a class="_37-OV8V" href="/sprzet" data-reactid="110"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAxNDA5JCBuTnh2dg16dHVLY3J4BntyeUB5dm4EeXc5QXxqK0Uq);" data-reactid="111"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="112">Sprzęt</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="113"><a class="_37-OV8V" href="/na-luzie" data-reactid="114"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAxNDA5JCBuTXp9dwJ-dXFIY3ZwAXtwc0x6fXcafHByAHd2b189Iw==);" data-reactid="115"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="116">Na luzie</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="117"><a class="_37-OV8V" href="/gamedev" data-reactid="118"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAxNDA5JCBuSX99dwB8dnRMfWl2Bn1zeEF_dHQafHByAHd2b189Iw==);" data-reactid="119"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="120">Gamedev</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="121"><div class="_1OgoByE undefined" style="background-color:#18425e;" data-st-area="Header-ListaSerwisow" data-reactid="122"><nav class="dta_phy" data-reactid="123"><ul class="_2w3LUIf" data-reactid="124"><li class="_38GvZfl" data-reactid="125"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="126">Wiadomości</a></li><li class="_38GvZfl" data-reactid="127"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="128">Sport</a></li><li class="_38GvZfl" data-reactid="129"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="130">Finanse</a></li><li class="_38GvZfl" data-reactid="131"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="132">Kobieta</a></li><li class="_38GvZfl" data-reactid="133"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="134">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="135"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="136">Zdrowie</a></li><li class="_38GvZfl" data-reactid="137"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="138">Dziecko</a></li><li class="_38GvZfl" data-reactid="139"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="140">Moto</a></li><li class="_38GvZfl" data-reactid="141"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="142">Tech</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#1e5174;" data-reactid="143"><span class="_1ynwMQO" data-reactid="144">Gry</span></li><li class="_38GvZfl" data-reactid="145"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="146">Opinie</a></li><li class="_38GvZfl" data-reactid="147"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="148">Turystyka</a></li><li class="_38GvZfl" data-reactid="149"><button class="_1ynwMQO" data-reactid="150">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="151"><div class="_1AaFVhn" data-reactid="152"><div class="_1Xj4d3L" data-reactid="153"><h3 class="oU7NkZI" data-reactid="154">Informacje</h3><ul data-reactid="155"><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="157">Pogoda</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="159">Historia</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="161">Program TV</a></li><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="163">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="164"><h3 class="oU7NkZI" data-reactid="165">Sport</h3><ul data-reactid="166"><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="168">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="170">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="172">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="174">Koszykówka</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="176">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="178">Moto</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="180">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="182">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="184">Siatkówka</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="186">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="188">Sporty walki</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="190">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="192">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="194">Zimowe</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="196">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="197"><h3 class="oU7NkZI" data-reactid="198">Finanse</h3><ul data-reactid="199"><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="201">Banki</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="203">BizTok</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="205">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="207">Finanse</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="209">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="211">Giełda</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="213">PIT 2016</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="215">Podatki</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="217">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="219">Praca</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="221">Waluty</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="223">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="224"><h3 class="oU7NkZI" data-reactid="225">Rozrywka i styl</h3><ul data-reactid="226"><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="228">Dom</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="230">Facet</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="232">Film</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="234">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="236">GryOnline</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="238">Gry</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="240">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="242">Kafeteria</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="244">Kobieta</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="246">Książki</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="248">Kuchnia</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="250">Moto</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="252">Tech</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="254">Teleshow</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="256">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="257"><h3 class="oU7NkZI" data-reactid="258">Zdrowie i dziecko</h3><ul data-reactid="259"><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="261">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="263">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="265">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="267">Parenting</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="269">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="271">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="273">Trening</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="275">Zdrowie</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="277">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="279">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="280"><h3 class="oU7NkZI" data-reactid="281">Turystyka</h3><ul data-reactid="282"><li class="_14bKRgr" data-reactid="283"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="284">Turystyka</a></li><li class="_14bKRgr" data-reactid="285"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="286">Narty</a></li><li class="_14bKRgr" data-reactid="287"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="288">Wakacje</a></li><li class="_14bKRgr" data-reactid="289"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="290">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="291"><h3 class="oU7NkZI" data-reactid="292">Zakupy i inne</h3><ul data-reactid="293"><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="http://biore.to" data-reactid="295">Biore.to</a></li><li class="_14bKRgr" data-reactid="296"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="297">Ceneo</a></li><li class="_14bKRgr" data-reactid="298"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="299">Domodi</a></li><li class="_14bKRgr" data-reactid="300"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="301">Hosting</a></li><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="303">Irlandia</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="305">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="306"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="307">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="308"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="309">Multikurs</a></li><li class="_14bKRgr" data-reactid="310"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="311">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="312"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="313">Saloon gier</a></li><li class="_14bKRgr" data-reactid="314"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="315">wpFoto</a></li><li class="_14bKRgr" data-reactid="316"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="317">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 318 --><div class="_21hzgf" data-reactid="319"><!-- react-empty: 320 --><div class="_21mqlg _227awl _1znk48" data-reactid="321"><div class="_285csz" data-reactid="322"></div><img class="_21mhms" src="https://gry.wp.pl/MDAxNDA5PjAgDCcnbgZjc29LeGkxVCohJxknNm8Ef3FzTHZpcBgqcCccf3Z5GnUiJxp4IHFQe310Gy18dgF4cHBMenAgDX51IEp_cXADYzQvHw==" data-reactid="323"/><div class="_2civoa" data-reactid="324"><cite data-reactid="325"><cite><cite><var></var></cite></cite></cite></div></div></div><div class="content _2d9_HLt" data-reactid="326"><!-- react-empty: 327 --><div data-reactid="328"><div data-reactid="329"><div class="EanFVXt" data-reactid="330"><div class="_3s-mP2l" data-reactid="331"><div class="hiCifJ8" data-reactid="332"><div class="_30SROfM" data-reactid="333"><div class="RQvycma" data-st-area="Menu-left" data-reactid="334"><a href="http://centralagier.wp.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="335"><figure class="_3bBevUs" data-reactid="336"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="337"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAxNDA5JC1uN2FwdE15cW4cYDMxXCAjbwgia3ABfX10QX93dQZgcHJKfXF0Bn59bhMvMCBZIiNvCCAj" class="_17NH_Hy" data-reactid="338"/></span></figure><div class="_1lXcfrU" data-reactid="339">Centrala Gier</div></a><a class="sectionsMenu _1H56GIO" href="/wiadomosci" data-reactid="340"><figure class="_3bBevUs" data-reactid="341"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="342"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAxNDA5JC1uN2FwdE15cW4cYDMxXCAjbwgia3ICf3JxSXl3chhgfHVKd3Z2A3t0bg8nJSVaICsyGydqMVsq" class="_17NH_Hy" data-reactid="343"/></span></figure><div class="_1lXcfrU" data-reactid="344">Wiadomości</div></a><a class="sectionsMenu _1H56GIO" href="/wydarzenia" data-reactid="345"><figure class="_3bBevUs" data-reactid="346"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="347"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAxNDA5JC1uN2FwdE15cW4cYDMxXCAjbwgia3ACenFxTX11cQRgaXNJenV0BHtwbg83ICBHNyEvES9qMVsq" class="_17NH_Hy" data-reactid="348"/></span></figure><div class="_1lXcfrU" data-reactid="349">Wydarzenia</div></a><a class="sectionsMenu _1H56GIO" href="/konkursy" data-reactid="350"><figure class="_3bBevUs" data-reactid="351"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="352"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAxNDA5JC1uN2FwdE15cW4cYDMxXCAjbwgia3AGfHZxTH9wdAFgdXRPd3RxDHtxclclKy9eODYyAWA0L1I=" class="_17NH_Hy" data-reactid="353"/></span></figure><div class="_1lXcfrU" data-reactid="354">Konkursy</div></a><a class="sectionsMenu _1H56GIO" href="/esport" data-reactid="355"><figure class="_3bBevUs" data-reactid="356"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="357"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAxNDA5JC1uN2FwdE15cW4cYDMxXCAjbwgia3ANeH12TXZweQBgaXNJfXBwA35xdVcrNzFaPzBvCCAj" class="_17NH_Hy" data-reactid="358"/></span></figure><div class="_1lXcfrU" data-reactid="359">Esport</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="360"><figure class="_3bBevUs" data-reactid="361"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="362"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAxNDA5JC1uN2FwdE15cW4cYDMxXCAjbwgia3ANdX1xSXd1dgRgaXBIfHV5DXlzcU1hMyhRKCtvCCAj" class="_17NH_Hy" data-reactid="363"/></span></figure><div class="_1lXcfrU" data-reactid="364">Wideo</div></a><a class="sectionsMenu _1H56GIO" href="/sprzet" data-reactid="365"><figure class="_3bBevUs" data-reactid="366"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="367"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAxNDA5JC1uN2FwdE15cW4cYDMxXCAjbwgia3ABfX10QX93dQZgcHJKfXF0Bn59bhMvMCBZIiNvCCAj" class="_17NH_Hy" data-reactid="368"/></span></figure><div class="_1lXcfrU" data-reactid="369">Sprzęt</div></a><a class="sectionsMenu _1H56GIO" href="/na-luzie" data-reactid="370"><figure class="_3bBevUs" data-reactid="371"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="372"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAxNDA5JC1uN2FwdE15cW4cYDMxXCAjbwgia3AGeXFxSnhweANgaXBIfnBzDXhwc0thKiBZOD4oHWA0L1I=" class="_17NH_Hy" data-reactid="373"/></span></figure><div class="_1lXcfrU" data-reactid="374">Na Luzie</div></a><a class="sectionsMenu _1H56GIO" href="/gamedev" data-reactid="375"><figure class="_3bBevUs" data-reactid="376"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="377"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAxNDA5JC1uN2FwdE15cW4cYDMxXCAjbwgia3AEeX1zTXd9dAZgaXBKf3dzAHR2eEphIyBYKCAkDmA0L1I=" class="_17NH_Hy" data-reactid="378"/></span></figure><div class="_1lXcfrU" data-reactid="379">Gamedev</div></a><!-- react-empty: 380 --></div></div></div></div><div class="_1t26d10" data-reactid="381"><div class="hiCifJ8" data-reactid="382"><div class="_30SROfM" data-reactid="383"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="384"><!-- react-empty: 385 --><div data-reactid="386"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://gry.wp.pl//najdrozsze-cztery-litery-swiata-159-mln-zl-w-godzine-6208147213997697a" data-reactid="387"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="388"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="389"><meta itemprop="url" content="https://v.wpimg.pl/MDAxNDA5JCBuSXZydAN5cnRPe2lsA3VwdkB7dXEAYjA0Cjc3NUwmJW8IICM=" data-reactid="390"/><meta itemprop="width" content="214" data-reactid="391"/><meta itemprop="height" content="60" data-reactid="392"/></div><meta itemprop="name" content="WP Gry" data-reactid="393"/></div><meta itemprop="datePublished" content="2018-01-11T09:09:00.000Z" data-reactid="394"/></div><div data-st-area="article-header" data-reactid="395"><div class="_3KaUVlr" data-reactid="396"><div class="_3mfrBxN" data-reactid="397"><div class="_2XbI6sD _2iR_8W5" data-reactid="398"></div></div><a href="/tag/biznes" data-reactid="399"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="400">biznes</div></a><div class="_3pj5t1m ThEub2I" data-reactid="401"><div class="_1TS8ZGX _2er1oZR" data-reactid="402"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="403"><!-- react-text: 404 -->+<!-- /react-text --><!-- react-text: 405 -->1<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="406"><div class="_3v0El6z" data-reactid="407"><div class="subjectsList--overlay _3msLBK9" data-reactid="408"><div class="czXPGR_" data-reactid="409"><a class="subjectsList--link _3c2fokE" href="/tag/gry" data-reactid="410">gry</a></div></div></div></div></div></div><span data-reactid="411"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="412"><a class="_21Hub9j" href="/autor/grzegorz-burtan/6133158055790721" data-reactid="413"><div class="u7xf8ZL" data-reactid="414"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="415"><div class="_1IDXUQA" data-reactid="416"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="417">Grzegorz Burtan</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="418"><span data-reactid="419">2h temu</span></div></div><div data-reactid="420"></div></span></div></div><div class="jOqPE5L" data-reactid="421"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="422"><!-- react-text: 423 -->Najdroższe cztery litery świata. 159 mln zł w godzinę<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="424">*beep*, te sześć znaków w jednym twicie wystarczyło studiu CD Projekt, by jego akcje osiągnęły cenę 100 zł. W ten sposób producent "Wiedźmina" dał sygnał, że prace nad kolejnym tytułem trwają pełną parą.  </div><div class="xU1sB_3 _3hHhfX2" data-reactid="425"><div class="_3caRABC" data-reactid="426"><div class="_2QfedaS _1sWqqFP" data-reactid="427"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="428"><div class="_1tfrDS7" data-reactid="429"><div class="GgQLrpF" data-reactid="430"><div class="_21hwsg8" data-reactid="431"><span class="" data-reactid="432"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="433">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="434"><div class="_1tfrDS7" data-reactid="435"><div class="GgQLrpF" data-reactid="436"><div class="_21hwsg8" data-reactid="437"><span class="" data-reactid="438"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="439">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="440"><div class="_2K3khpQ" data-reactid="441"><div class="yslXS0p" data-reactid="442"><span class="" data-reactid="443"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="444">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="445"><div class="_1TiOmT3 _2yL0woT" data-reactid="446"><div class="_1tZz0d9" data-reactid="447">Opinie</div><div class="b0slQwY" data-reactid="448"><span class="" data-reactid="449"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="450"><figure class="_1O8neci" data-reactid="451"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:50%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="452"><img alt="Akcje CD Projekt osiągnęły cenę 100 zł o poranku. " width="644" src="https://v.wpimg.pl/MDAxNDA5JC1uN2FydQE1d3NKYSBvQj0tLB9gNC0aeXFxQHdzdARgdnFAeHNwDHt2cFctPSNQPzQ0FiVpcwV6c2wbKmkxRyIuJBM6aitFKg==" height="322" class="_3BQvntU" data-reactid="453"/><div data-reactid="454"><meta itemprop="url" content="https://v.wpimg.pl/MDAxNDA5JCBuTHt0eQx6cXBVfHR5A3p1eE58dW5WNCYkCj4xL15gdnFPeWkiUWA0MxckISpBYy4xHw==" data-reactid="455"/><meta itemprop="width" content="1200" data-reactid="456"/><meta itemprop="height" content="600" data-reactid="457"/></div></span></figure></div><small class="article--mainPhotoSource _3OAxpGg" data-reactid="458">Akcje CD Projekt osiągnęły cenę 100 zł o poranku.  (Zrzut ekranu/materiały prasowe)</small><!-- react-empty: 459 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="460"><p>Po jesieni pełnej skandali, których główną osią były złe warunki pracy w studiu, ceny akcji CD Projektu spadły w dość znaczący sposób.</p></div><!-- react-empty: 461 --><!-- react-empty: 462 --><div id="secondaryRelatedVideoPlayer" data-reactid="463"></div><div class="_21hzgf" data-reactid="464"><!-- react-empty: 465 --><div class="_21mqlg _227awl _21fvem _1znle7" data-reactid="466"><div class="_285csz" data-reactid="467"></div><img class="_21mhms" src="https://gry.wp.pl/MDAxNDA5PjAgDCcnbgZjc29LeGkxVCohJxknNm8Ef3FzTHZpcBgqcCccf3Z5GnUiJxp4IHFQe310Gy18dgF4cHBMenAgDX51IEp_cXADYzQvHw==" data-reactid="468"/><div class="_2civoa" data-reactid="469"><cite data-reactid="470"><cite><cite><em></em></cite></cite></cite></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="471"><p>Do 10 stycznia kosztowały 98,15 zł na ostatnim notowaniu <a href="https://www.money.pl/gielda/">giełdy</a>. Jednak rano 11 stycznia ceny przebiły próg 99 złotych. O godzinie 9.41 jedna akcja kosztowała już 100 złotych.</p></div><!-- react-empty: 472 --><div class="_3bv9ljB _1AQPSvq" data-reactid="473"><div class="_2te6rH-" data-reactid="474"><figure class="_1pySktw" id="1338701566" data-reactid="475"><span class="_218mrNK _1aIqa9K" style="padding-bottom:68.47826086956522%;width:644px;" data-reactid="476"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/MDAxNDA5JC1uN2FydQE1cHVJYSBvQj0tLB9gNC0af3VxT399eQN5dGxKeXR5B3p8d0thJyUYPTYuEisvNRg_ISVVLT0jUD80NBYlajFbKg==" data-sizes="auto" width="644" height="441" class="lazyload  _3BQvntU" data-reactid="477"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="478"><!-- react-text: 479 --> <!-- /react-text --><!-- react-text: 480 --> <!-- /react-text --><!-- react-text: 481 -->Zrzut ekranu<!-- /react-text --><!-- react-text: 482 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="483"><div class="_2K3khpQ" data-reactid="484"><div class="yslXS0p" data-reactid="485"><span class="" data-reactid="486"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="487">Podziel się</strong></div></div></figure><!-- react-empty: 488 --><!-- react-empty: 489 --></div></div><!-- react-empty: 490 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="491"><p>Wzrosty wiążą się oczywiście z opublikowaniem pierwszego od czterech lat tweeta na oficjalnym profilu gry Cyberpunk 2077, która jest kolejnym projektem polskiego dewelopera. Był  to również pierwszy post od czterech lat i cóż, wywołał spore zamieszanie w internecie. Sytuacja jednak nie przełożyła się na spektakularny wzrost cen akcji.</p></div><!-- react-empty: 492 --><blockquote class="_15J9E9W _1JLTTt6" data-reactid="493"><div class="_2I4l-Sa" data-reactid="494"><span class="" data-reactid="495"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
  viewBox="0 0 10.7 9.4" style="enable-background:new 0 0 20 20;" xml:space="preserve">
  <style type="text/css">
    .st0 {
      clip-path: url(#SVGID_2_);
    }

    .st1 {
      clip-path: url(#SVGID_4_);
      fill: #828282;
    }

  </style>
  <g class="currentLayer">
    <title>Layer 1</title>
    <g id="svg_1" class="">
      <defs transform="translate(-4.699999809265137,-5.400000095367432) ">
        <path id="SVGID_1_" d="M12,11.5c0.3-0.4,0.5-0.8,0.5-1.2c0-0.2,0-0.3-0.1-0.4c-0.2,0.2-0.5,0.3-0.8,0.3c-0.4,0-0.7-0.1-1-0.4    c-0.3-0.2-0.4-0.6-0.4-1c0-0.3,0.1-0.5,0.2-0.7c0.1-0.2,0.3-0.4,0.5-0.5c0.2-0.1,0.4-0.2,0.7-0.2c0.5,0,1,0.2,1.2,0.7    c0.2,0.4,0.4,0.8,0.4,1.4c0,0.7-0.2,1.3-0.5,1.9c-0.4,0.6-0.9,1-1.6,1.3l-0.2-0.4C11.3,12.2,11.7,11.9,12,11.5z M8.5,11.5    c0.3-0.4,0.5-0.8,0.5-1.2c0-0.2,0-0.3-0.1-0.4c-0.2,0.2-0.5,0.3-0.8,0.3c-0.4,0-0.7-0.1-1-0.4c-0.3-0.2-0.4-0.6-0.4-1    c0-0.4,0.1-0.7,0.4-1c0.3-0.3,0.6-0.4,1-0.4c0.5,0,1,0.2,1.2,0.7C9.6,8.5,9.7,9,9.7,9.5c0,0.7-0.2,1.3-0.5,1.9    c-0.4,0.6-0.9,1-1.6,1.3l-0.2-0.4C7.8,12.2,8.1,11.9,8.5,11.5z"
        />
      </defs>
      <clipPath id="SVGID_2_" transform="translate(-4.699999809265137,-5.400000095367432) ">
        <use xlink:href="#SVGID_1_" style="overflow:visible;" id="svg_2" />
      </clipPath>
      <g class="st0" id="svg_3">
        <defs transform="translate(-4.699999809265137,-5.400000095367432) ">
          <rect id="SVGID_3_" x="-192" y="-668.5999755859375" width="701.5999755859375" height="4454.39990234375" />
        </defs>
        <clipPath id="SVGID_4_" transform="translate(-4.699999809265137,-5.400000095367432) ">
          <use xlink:href="#SVGID_3_" style="overflow:visible;" id="svg_4" />
        </clipPath>
        <rect x="0" y="0" class="st1" width="10.699999809265137" height="9.399999618530273" id="svg_5" />
      </g>
    </g>
  </g>
</svg>
</span></div><div class="_2yOz5Pl" data-reactid="496"><p class="_3xbI7v3" data-reactid="497">Po krótkim wpisie, ożywiającym od kilku lat martwy twitter Cyberpunk 2077 inwestorzy przystąpili do kupowania akcji CD Projekt i te rosną w czwartek o 2 proc. pod koniec pierwszej godziny sesji. Wystarczyło jedno "beep", by akcje CD Projekt zdrożały o 159 mln zł do aż 9,6 mld zł. Wartość spółki jest już bliska Alior Bankowi - 18 największej spółce na GPW. Przy lekko spadającym rynku ruch w górę CD Projekt to zresztą wyjątek. Wśród 60 największych spółek warszawskiej giełdy CD Projekt jest z dwuprocentowym wzrostem na drugim miejscu, po deweloperze Echo Investments. Co ważne, przebity został kurs 100 zł. To bardzo ważny psychologiczny poziom, na który spółka weszła pierwszy raz we wrześniu ubiegłego roku. </p><div class="_1c8pa3s _1Qv0vVw F2GAGkh" data-reactid="498"><div class="_1IDXUQA" data-reactid="499"></div><span class="signature--author _2aU53vl desktop" data-reactid="500">Jacek Frączyk, Analityk Money.pl</span></div></div></blockquote><div class="_21hzgf" data-reactid="501"><!-- react-empty: 502 --><div class="_21mqlg _227awl _21d74x _21fvem _20egrb" data-reactid="503"><div class="_285csz" data-reactid="504"></div><img class="_21mhms" src="https://gry.wp.pl/MDAxNDA5PjAgDCcnbgZjc29LeGkxVCohJxknNm8Ef3FzTHZpcBgqcCccf3Z5GnUiJxp4IHFQe310Gy18dgF4cHBMenAgDX51IEp_cXADYzQvHw==" data-reactid="505"/><div class="_2civoa" data-reactid="506"><cite data-reactid="507"><cite><samp><strong></strong></samp></cite></cite></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="508"><p>To jednak dopiero początek. CD Projekt poczyniło dopiero pierwszy krok w promocji swojego nowego tytułu. Kolejne materiały pojawią się na pewno – a im bardziej szczegółowe, tym większe zamieszanie mogą wywołać.</p></div></div><div class="_1Qq9oHQ" data-reactid="509"><div class="B0Inlt_ ZTudHEy" data-reactid="510"><div class="_25Y3Zxm" data-reactid="511"><!-- react-text: 512 -->Polub <!-- /react-text --><!-- react-text: 513 -->WP Gry<!-- /react-text --></div><div class="_3XKakPc" data-reactid="514"></div><div class="fb-like" data-href="https://www.facebook.com/grywppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="515"></div></div></div><div data-reactid="516"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="517"><div id="relatedVideoPlayer" data-reactid="518"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="519"><div class="hiCifJ8 _1ZVNGs5" data-reactid="520"><div class="_30SROfM" data-reactid="521"><div class="hiCifJ8 _1ZVNGs5" data-reactid="522"><div class="_30SROfM" data-reactid="523"><div style="height:745px;position:relative;opacity:0;margin-top:-10px;" data-reactid="524"><div class="_21hzgf" data-reactid="525"><!-- react-empty: 526 --><div class="_21mqlg _227awl _20fnjg" data-reactid="527"><div class="_285csz" data-reactid="528"></div><img class="_21mhms" src="https://gry.wp.pl/MDAxNDA5PjAgDCcnbgZjc29LeGkxVCohJxknNm8Ef3FzTHZpcBgqcCccf3Z5GnUiJxp4IHFQe310Gy18dgF4cHBMenAgDX51IEp_cXADYzQvHw==" data-reactid="529"/><div class="_2civoa" data-reactid="530"><cite data-reactid="531"><cite><em><samp></samp></em></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="532"><div data-reactid="533"></div></div><div style="opacity:0;" data-reactid="534"><div class="_1zooci" data-reactid="535"><div data-reactid="536"><div class="_21hzgf" data-reactid="537"><!-- react-empty: 538 --><div class="_21mqlg _227awl _218rd4 _20fo6f" data-reactid="539"><div class="_285csz" data-reactid="540"></div><img class="_21mhms" src="https://gry.wp.pl/MDAxNDA5PjAgDCcnbgZjc29LeGkxVCohJxknNm8Ef3FzTHZpcBgqcCccf3Z5GnUiJxp4IHFQe310Gy18dgF4cHBMenAgDX51IEp_cXADYzQvHw==" data-reactid="541"/><div class="_2civoa" data-reactid="542"><cite data-reactid="543"><cite><em><b></b></em></cite></cite></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="544"><div class="EanFVXt" data-reactid="545"><div class="_3s-mP2l" data-reactid="546"></div><div class="_1t26d10" data-reactid="547"><div class="hiCifJ8" data-reactid="548"><div class="_30SROfM" data-reactid="549"><div class="_3WA51MZ _1W2VvN5" data-reactid="550"><div data-reactid="551"></div><div class="_1BbcvOI" data-reactid="552"><div class="_1-VIjxl" data-reactid="553"></div><div class="gIyVIC4" data-reactid="554"><div class="_3k3s6kF" data-reactid="555"><div class="_87Fumc_ _1mwAZX3" data-reactid="556"><div class="_2vhwu4j" data-reactid="557">0</div><div class="_1GyBPzT" data-reactid="558"><div class="_1_b-OBg" data-reactid="559">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="560"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="561"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="562"><div data-reactid="563"><div class="_11eOWSB" data-reactid="564"></div></div><div class="_1tfrDS7" data-reactid="565"><div class="GgQLrpF" data-reactid="566"><div class="_21hwsg8" data-reactid="567"><span class="" data-reactid="568"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="569">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="570"><div data-reactid="571"><div class="_11eOWSB" data-reactid="572"></div></div><div class="_1tfrDS7" data-reactid="573"><div class="GgQLrpF" data-reactid="574"><div class="_21hwsg8" data-reactid="575"><span class="" data-reactid="576"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="577">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="578"><div class="_39tMEdf _1bbDOt6" data-reactid="579"><div class="_3ILvni7 kZwcODC" data-reactid="580"><div class="_1cYeTap" data-reactid="581">0</div><div class="_1B4gOH5" data-reactid="582"></div><div class="_2YgLw5O" data-reactid="583"><div class="Qcg0gcw" data-reactid="584">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="585"><div class="_1cYeTap" data-reactid="586">0</div><div class="_1B4gOH5" data-reactid="587"></div><div class="_2YgLw5O" data-reactid="588"><div class="Qcg0gcw" data-reactid="589">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="590"><div class="_1cYeTap" data-reactid="591">0</div><div class="_1B4gOH5" data-reactid="592"></div><div class="_2YgLw5O" data-reactid="593"><div class="Qcg0gcw" data-reactid="594">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="595"><div class="_1cYeTap" data-reactid="596">0</div><div class="_1B4gOH5" data-reactid="597"></div><div class="_2YgLw5O" data-reactid="598"><div class="Qcg0gcw" data-reactid="599">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="600"><div class="dLGbQpo" data-reactid="601"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="602"><div class="_2QHpjSt" data-reactid="603">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="604">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="605">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="606">.</div></div></div></a><div data-reactid="607"></div></div></div></div><div class="FVs88n5" data-reactid="608"><div class="_2ou3Gvs" data-reactid="609"><div class="_21hzgf" data-reactid="610"><!-- react-empty: 611 --><div class="_21mqlg _227awl _218rd4 _20fmwg" data-reactid="612"><div class="_285csz" data-reactid="613"></div><img class="_21mhms" src="https://gry.wp.pl/MDAxNDA5PjAgDCcnbgZjc29LeGkxVCohJxknNm8Ef3FzTHZpcBgqcCccf3Z5GnUiJxp4IHFQe310Gy18dgF4cHBMenAgDX51IEp_cXADYzQvHw==" data-reactid="614"/><div class="_2civoa" data-reactid="615"><cite data-reactid="616"><cite><em><cite></cite></em></cite></cite></div></div></div></div></div><div class="hiCifJ8" data-reactid="617"><div class="_30SROfM" data-reactid="618"><div data-reactid="619"></div></div></div></div><!-- react-empty: 620 --></div></div></div></div></td></tr><tr data-reactid="621"><td class="_3Fr7j02" data-reactid="622"><div class="_14gugvC" data-reactid="623"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="624"><div class="_1LNJWaA" data-reactid="625"><span data-reactid="626"><!-- react-text: 627 -->© 1995-<!-- /react-text --><!-- react-text: 628 -->2018<!-- /react-text --><!-- react-text: 629 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="630">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="631">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="632">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="633">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="634">Regulamin</a></div></div></div><cite data-reactid="635"><cite><samp><samp></samp></samp></cite></cite><cite data-reactid="636"><cite><var><var></var></var></cite></cite><cite data-reactid="637"><cite><var><strong></strong></var></cite></cite><span data-reactid="638"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script defer src="https://gry.wp.pl/MDAxNDA5PjAgDCcnbgZjc29LeGkxVCohJxknNm8Ef3FzTHZpcBgqcCccf3Z5Gi4oKB0gMG9fPnseRREbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEhseJxEbHmoSGx4nERseahIbHicRGx5qEg=="></script>
        <script>
          if (!window.WP) {
            new Image().src = "https://gry.wp.pl/MDAxNDA5KStuCnp3cgR9cXNMdnZuRiUrNlYpLScKPjY3RSk2OBMsJzURISp8Xz4mLRctLyRRazQtRT4lKlprMnxNYHA=";
          }
        </script>
        <noscript>
          <img src="https://gry.wp.pl/MDAxNDA5KStuCnp3cgR9cXNMdnZuRiUrNlYpLScKPjY3RSk2OBMsJzURISp8Xz4rJx5oNC0IPSUqF2gyfABjcA==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <script type="text/javascript">
          var adonis = adonis || {};
          adonis.transport = 'https://www.adiode.com/http';
        </script>
        <script>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</script>
      </body>
    </html>
  